1

Bonjour,
Nouveau membre Citromini, nouveau dans la transformation des miniatures, et pas
nouveau pour la passion mini 1/43 citroën.
Je viens de transformer 2 acadiane collection michelin, photo jointe,
A vos claviers SVP pour critiques (gentilles bien sur) et pour vos CONSEILS pour
mieux faire la prochaine fois.
La verte c’est une acadiane bachée, vous aviez deviné. Et la blanche ?????, je vous
aide, elle est sortie avant l’acadiane en série.
Amicalement,
@+ J2R
8779.jpg?phIhO4DBLm2540JW

2

3

Encore un essai.
8779.jpg?phwwO4DBS4G8Oned

4

J2R :
Re bonjour,
Re essai de photo
[img][http://us.a2.yahoofs.com/users/438b3b2ezb7818fa8/e0aa/__sr_/8779.jpg?phwwO4DBS4G8Oned][img]


Réparation du lien

5

4em et dernier essai avant d'avoir un de mes enfants pour m'expliquer! , le probleme doit etre avec yahoo car la photo est restée quelques minutes sur le site avant de disparaitre
8779.jpg?phQsR4DB1P7oOned

6

Ben ca marche, la blanche ressemble au modèle iranien.

7

Ben moi je ne vois rien ?????? yahoo de plus en plus nul pour les photos. J'ai changé d'hébergeur. Moins de problème et même manip pour rentrer les photos.
J'ai hate de voir ces transformations !!!!!
A+
Mario

8

Bonsoir tout le monde !!!
Echange explications pour envoi de photos sur le forum contre
Conseils pour transformations de mini .... OK ???
grin grin grin
J2R :
[img]
[/imghttp://us.a2.yahoofs.com/users/438b3b2ezb7818fa8/e0aa/__sr_/8779.jpg?phwwO4DBS4G8Oned]
citropassion43 :
Réparation du lien
[img][http://us.a2.yahoofs.com/users/438b3b2ezb7818fa8/e0aa/__sr_/8779.jpg?phwwO4DBS4G8Oned][img]

En fait, les "croches" ne doivent être utilisées que pour les balises ... [img] et [/img],
alors que là, il en existe des supplémentaires qui encadrent l'adresse URL .
De plus, la dernière balise de fin d'Image est erronée ...il manque le "slash"
Enfin, toute la saisie de la ligne de commande doit être attenante = pas d'espace ni de saut de ligne entre les balises et l'adresse URL....
Mais il est difficile de montrer la saisie correcte car .... quand c'est bon =
ON NE VOIT QUE LA PHOTO grin ... pas la ligne de commande !!!
J'ajoute donc VOLONTAIREMENT un espace après la balise d'entrée ( 1ère balise [img] !!!)
[img] http://us.a2.yahoofs.com/users/438b3b2ezb7818fa8/e0aa/__sr_/8779.jpg?phwwO4DBS4G8Oned[/img]

Par contre, bien évidemment, si je supprime cet espace, l'on ne devrait voir que la photo !
8779.jpg?phwwO4DBS4G8Oned
CQFD ....( non, non, ce n'est pas magique ... grin !!!)
Bien entendu, ayant utilisé le lien confié par notre nouvel ami J2R, ...
la photo affichée est bien sûr la sienne, résidente sur son adresse de stockage !!!
Eh bien, tout cela nous fait une belle page illustrée n'est-ce pas ???
Et la photo va être célèbre car déjà utilisée par 3 fois dans ce même post grin

@ +++ Christian C.



9

Euh...
Je ne vois aucune des photos postées confus
Pourtant j'aurai bien voulu la voir car j'en ai une en cours de réa grin

10

Je pense que la photo a été virée du site yahoo !!!!!!
Dommage cela m'intéresse aussi, j'ai acheté un stock d'aca pour mes modifs perso.....
A+
Nous allons y arriver.
Mario

11

Je pense qu'avec imageshack il y aura moins de problème...
http://imageshack.us/

12

Bonjour,
Tiens elle est encore partie ! Cette photo c’est lArlesienne.
Je verrai ça samedi avec mes enfants plus doués que moi en informatique
Amicalement
@+J2R

13

La tienne aussi a disparu Christian lol.
Moi au moins je ne peux plus m'arracher les cheveux, j'y gagne çà.

14

Bonjour, et .......... AU SECOURS !!!!!!!!!! Je n'y comprends absolument rien !!!

Comment se fait-il que je visualise correctement les photos ??? Serais-je le seul ??? mur
( Même en enlevant les lunettes !!! bizarre non ?)
Nous sommes le 02/02/2006, il est 13h52 au moment de la copie écran, et j'ai les images !!! ( Promis = aucun trucage photographique !!!)

Ecran_020206.jpg?0.21018276817140186

Bizarre çà ...
Bon, MARIO, comme tu n'as pas eu l'occasion de voir ces superbes transformations = je vais t'envoyer la photo .... histoire de voir que je n'ai pas la berlue !!!grin
@ +++ CC

15

Là la photo est visible sur ton précédent post je ne vois que la crois rouge du navigateur.

16

Ah !! les voici enfin !
On les voit bien sur ton post minicitro43 mais pas ailleurs confus
Elles me plaisent beaucoup !
Surtout la blanche en version break de chasse wink

17

Hum ....
C'est grave Docteur ???
T'en penses quoi, toi, Alex ???
Je vois correctement la photo sur le post de départ, sur le lien 2 et le lien 7 ...
et même à l'instant présent .... 2/02/2006, jour de la Chandeleur, à 18h41 ...!
L'adresse est bien correcte et accessible par le lien :
http://us.a2.yahoofs.com/users/438b3b2ezb7818fa8/e0aa/__sr_/8779.jpg?phwwO4DBS4G8Oned

Par contre, l'adresse proposée en lien 4 est, elle, belle et bien inconnue sur le site Yahoo :
http://us.a2.yahoofs.com/users/438b3b2ezb7818fa8/e0aa/__sr_/8779.jpg?phQsR4DB1P7oOned
donc normal d'avoir la crois rouge = 8779.jpg?phQsR4DB1P7oOned

Je ne vais quand même pas faire une copie écran de chaque post imagé pour que nos visiteurs puissent en profiter !!! grin grin grin
@ +++ CC

18

Pour moi aucun des 2 liens que tu viens de mettre ne fonctionne...
Das ist ein gross probleme !!!

faites un essai avec imageshack wink

19

Bonsoir,

Pourrais-tu nous dire combien de temps sont conservées les photos sur "imageshack" ?

@ +++ CC

20

J'ai commencé à utiliser imageshack en Janvier 2005 et mes images paraissent toujours sur le forum sur lequel je les ai postées...
Je ne sais pas combien de temps elles y resteront encore mais ce n'est déjà pas mal !!