1

Voila, j'arive plus a remetre l'exécution auto du CD (la notification de CD est activé).

Kan je clike avec le bouton droit sur un lecteur CD, j'ai même plus le "Eecution auto".

HELPP !!!

2

Vérifie que ton CD possède bien un fichier autorun.inf.
avatarMes news pour calculatrices TI: Ti-Gen
Mes projets PC pour calculatrices TI: TIGCC, CalcForge (CalcForgeLP, Emu-TIGCC)
Mes chans IRC: #tigcc et #inspired sur irc.freequest.net (UTF-8)

Liberté, Égalité, Fraternité

3

oui oui, il en possede un, ca marchait bien y a 1 semaine, et la , pus rien ...

4

j'avais le meme probleme
est-ce que t'as nero ?
m**** je sais plus comment j'ai fait pour que ca remarche
je cherche.....

5

ca y est !!!! g réussis !!!!!

g désinstallé IE puis je l'ai remis !!! ouitop

6

rapport avec le CD plize ???

enfin g remarqué un truc, g passé deux jours à chercher ce qui causait ce bug chiant et non résolu (quel que soit le Win utilisé), et un fichier semble assez "fragile" et en rapport avec la capacité d'autorun, c'est Wnaspi32.dll...En installant Nero, il y en a deux versons ds l'ordi, celle de Win, et celle de Nero...si qqn sait à koi il sert...

7

je suis tombé une fois sur une revue info dans laquelle ce pb était cité, et la solution proposée. j'ai pas eu l'intelligence de la noter sad

(j'ai eu ce pb sous 98se, et je l'ai de nouveau sous XP...)
qd j'ai installé 98se, ça marchait, et ça a arrété de marcher après quelques temps.
pareil pr XP
avatarTutorial C (TI-89/92+/v200) - Articles Développement Web (PHP, Javascript, ...)
« What is the sound of Perl? Is it not the sound of a wall that people have stopped banging their heads against? » - Larry Wall

8

c un bug ds tous les windows, ça me le fait aussi sous 2000, c extrêmement frustrant, fo booter avec le CD ds le lecteur sinon il le voit pas...

9

Parfois T aussi obligé debougé la souris pour que l'autorun se matt en place ..

10

bof si c'est que ça....pour les frénétiques de la souris, c pas un pb grin en général les lecteurs sont lents à lancer le CD...