1

Salut à tous sur la 16 trs

mon bloc compteur tout mon éclairage fonctionne sauf le côté gauche jauge essence et pression huile et ainsi que éclairage heure digitale.

Les ampoules son OK testé à d'autres emplacements.
Le circuit piste semble correct pas coupé ou autre je ne comprend pas trop.

Help !!!

2

Salut.

Ce sont les bons porte ampoules ?
Quand on cherche à remplacer une ampoule de ce genre parfois on prend des porte ampoules garnis récupérés ailleurs… mais des fois ça ne peut pas aller selon les marques et montages… piste côté culot ou piste au revers du support côté ampoule, il faut se méfier. Ou serrage trop lâche, il faut peut-être redonner un peu de pli aux languettes, ou les nettoyer.
Est ce que la nappe ne tourne pas au moment du verrouillage., est ce que la tension arrive bien ? Une coupure pas vue, piste cassée ou cramée… parfois c’est discret.
Tu ne te trompes pas d’ampoule ou tu n’as pas un emplacement oublié qui fait l’éclairage de cette zone ? ? À tester en éclairant dans les emplacements avec une petite lampe, le portable parfois suffit.
avatar
Ourane 93 261000km et GTI 4x4 159000km
Ex sur GT et 11ans de diesel atmo.

3

Pour les ampoules se sont toutes les mêmes derrière et en essayant des ampoules qui fonctionne dans leurs compartiment sur le compartiment ou j'ai le souci elles fonctionnent pas !

La piste n'a pas l'air de tourner....
Comment contrôler si j'ai bien du courant ?

Ah oui j'ai l'aiguille de la pression d'huile qui reste à fond d'habitude elle redescend !?

La chaleur de ces derniers jours elle a pas apprécié

4

C’est un indicateur de niveau d’huile, il doit normalement se désactiver après quelques secondes. N’en tenir compte avant de démarrer que si le moteur a eu le temps de se reposer. Il ne dispense pas de faire la vérif avec la vraie jauge… car sa fiabilité est assez approximative.

Avec un voltmètre… mais l’ennui c’est qu’il faut le compteur branché. Sinon prend schéma dans la RTA et avec le multimètre placé en ohmmètre, vérifie la continuité entre la piste du connecteur concerné et la piste de l’ampoule. Chacune des 2 pistes d’une ampoule doit avoir son lien avec une piste de connecteur.
avatar
Ourane 93 261000km et GTI 4x4 159000km
Ex sur GT et 11ans de diesel atmo.

5

As tu bien regardé sous se module ? L'ajout supplémentaire au cul combiné d'instrumentation destiné au mano de niveau d'huile.

Je pense que ça n'a rien à voir avec la chaleur mais bien souvent quand on trifouille ce module ou son câblage il fonctionne différemment, un peu comme si il était mal étalonné !
avatar
Avant tout la passion de la BX .
Les clubs mon merci j'ai vu ce que cela donne !

Au quotidien: une Ourane, Evasion Image 1.9D, XM exclusive turbo D12.
Au musée:TZD turbo 90 full accessoires, Évasion 93, Millésime 91 et 93 probablement une des dernières. Chantier en cours : RD 87 Ambulance Bernard collet et RD 89 évasion blanc crémant.
Projet future : Il me faut un break bleu sirène.

6

Module non démonté,j'ai pas eu le temps de démonté ce matin certainement demain matin.

Mais bisarrement la 16s me fait le même coup l'aiguille reste à fond et ne bouge pas...

Les deux on eu leurs vidange et filtre effectuer y a a peine 1000km l'une en total quartz l'autre en Castrol les 2 en 10/40 synthèse.

Surement rien à voir mais etonnant tout fonctionnait jusque là.

7

Salut

Bon voilà éclairage OK, j'ai nettoyer un peut partout coup de soufflette puis nettoyage avec chiffon un peut de vinaigre blanc sur les bandes pistes tout refonctionne niveau éclairage.

Parcontre pour l'indicateur d'huile c'est toujiurs pareil j'ai même démonter et nettoyer la sonde sur la 16 trs et sur la 16 soupapes rien y fait.

Les sonde (capteur pression ) peuvent telles cramé ?

8

Elles peuvent déconner, se casser ou leur tres fragile fil résistif se casser ou être encrassé.

Vérifie déjà si tu as une résistance à ses bornes. Si oui, je tenterais un nettoyage en aspergeant le plongeur et son fil de mesure avec du nettoyant frein.

Après ça peut aussi être un souci de fil, de cosses… et de module dans le bloc compteur.
avatar
Ourane 93 261000km et GTI 4x4 159000km
Ex sur GT et 11ans de diesel atmo.

9

Se qui est étrange c'est que au contact elle bouge bien comme avant.
Le voyant rouge s'allume l'aiguille va à fond et reste bloqué à fond donc elle reçois bien un signal.
Parfois elle redescend de moitié ou pas du tout après démarrage.

Alors qu'avant elle reprenais biens sa position normal.

J'aime pas quand quelque chose ne fonctionne pas ça va me chagriné jusqu'à se que ça remarche correctement.

10

V90e

11

Le voyant rouge c’est l’œuvre du manocontact de pression mini d’huile situé sur le bloc au dessus du filtre à huile.

Après démarrage on ne devrait plus s’en préoccuper et d’ailleurs elle se neutralise après qq instants, extinction complète quand on pas la pression d’huile qui prend le relais comme sur les GTI.
Donc ce serait plutôt un souci de désactivation ?
avatar
Ourane 93 261000km et GTI 4x4 159000km
Ex sur GT et 11ans de diesel atmo.

12

Le voyant rouge s'éteint bien pour cela aucun souci.
Oui c'est la des activation de pression qui pose problème.

Normalement une fois démarré l'aiguille qui est à fond reviens en position mini après qq instant si je peux dire. Hors la elle reste à fond max...

13

Si c'est la temporisation qui déconne ça n'a absolument rien à voir avec la sonde !

Comme dis plus haut dès que l'on manipule le boîtier additionnel mano niveau d'huile celui-ci fonctionne avec une temporisation érratique (souvent plus longue).

Ce problème de disfonctements perso je connais pas mais souvent tout rentre dans l'ordre a force de l'utiliser !
avatar
Avant tout la passion de la BX .
Les clubs mon merci j'ai vu ce que cela donne !

Au quotidien: une Ourane, Evasion Image 1.9D, XM exclusive turbo D12.
Au musée:TZD turbo 90 full accessoires, Évasion 93, Millésime 91 et 93 probablement une des dernières. Chantier en cours : RD 87 Ambulance Bernard collet et RD 89 évasion blanc crémant.
Projet future : Il me faut un break bleu sirène.

14

J'ai eu le souci sans que je touche au boîtier. Bon certe maintenant j'y ai toucher donc je verrais a la longue.

Et la 16 soupapes cela fonctionne pareil ?