1

j'ai une petite quetion sur ma 16S je vous avais dis que les ampoules du compteur ne marchaient plus mais j'ai peut etre pas presisé que c'est tres exactement a la moitier du compteur que ca marche pas je veut dire un cote s'allume et pas l'autre.
Et donc la question est la suivante j'ai pas encore change les ampoules vu que ca me parrait bizarre et l'autre jour en demontant le panneau sous le volant j'ai remarque un fil vert avec une bague rouge qui m'as l'ai d'aire connecte a la commande des lumieres de la voiture qui est comme arrache et j'arrive pas a voir l'autre bout ....
serais il possible a votre avis que ce fils puisse corespondre a la panne de mon compteur ??

Merci deja par avance smile
avatarMillesime Ess 60 000 Km
16S.Phase 2 154 000Km

2

Bonsoir
Au sujet de ton fil, est-ce qu'il y a 1 cosse au bout ou pas?
Pour l'éclairage des compteurs, il est tout à fait possible que tu n'ai qu'une partie d'éclairée, car il y a plusieurs ampoules pour cela et elles ne sont pas forcément toutes grillées. Essaie d'en savoir 1 peu plus sur ton fil baladeur.Sur la mienne, il y a plusieurs fils dans le faisceau qui ne sont pas connectés, mais ils ont tous une terminaison, cosse ou autre.

3

Ben si tu veux j'ai pas l'ipression que ce soit un fil "normal sans terminaison" car il part en fait vers la commande de phares etc...qui est enroule de scotch et l'autre extremité est arrachée "denudée" en revenche ce qui me fais penser a ca c'est que meme si il y as effectivement plusieur ampoules c'est qd meme exactement la moitie droite du compteur qui aurrais grllée ?? c'est pour ca je cherche dabord a savoir si les deux parties du compteur sont alimentés par un ou deux fils electrique ...(ce qui m'arrengerais) peut etre on elle grille a cause de ce fil ... je ne sais que dire ...j'etais pas la qd ca c'est passe c'etait pas encore ma voiture
avatarMillesime Ess 60 000 Km
16S.Phase 2 154 000Km

4

C'est pas impossible qu'il n'y ait que la moitiée droite de grillée. Ca a fait ca sur la 106 de ma mère.
Sur ma BX c'etait pas tout la moitiée mais un bonne partie droite.

Pour ton fil je sais pas trop. Essaye de le rebrancher et regarde ce qu'il se passe king
avatarEspace IV 2.0T (04) : la betaillère
Megane 1 1.6 16S (99) : pour bobonne
Mini BO (94) : qui prend la poussière en attendant son heure
Axel 12 TRS (88) : #love#
Peugeot J5 (83) pour le BTP
Traction 11B (52) : pour la classe Solex 5000 (74) Solex 3800 (a refaire)

5

pour savoir le nombre de fils et l'alimentation des ampoules, il faudrait le schéma électrique relatif à cette partie, je ne l'ai pas.Peut-être Gérard!

6

Bonsoir à tous!

BX13 , a ta place je remplacerais toutes les ampoules du tableau de bord (soit des ampoules d'origine , soit des leds ), et tu peux aussi faire comme moi , modifier l'eclairage du tb , qui n'est plus alimenté par le + contact , mais par le + veilleuse.

Le fil vert qui traine , ne serait il pas du rhéostat (la molette de reglage d'intensite lumineuse)


bon courage

7

tiens ca m'interesse ca...Comment tu fai??J'y conné pas gd chose en electricité...

8

je confireme c'est pas le fil du rehostat il fonctionne tres bien du moins sur la partie qui fonctionne encore smile je vais voir comment faire pour changer les ampoules ... j'aurais bien aimer eviter de tomber le compteur mais j'ai plus trop le choix ....je crois

merci en tout cas wink
avatarMillesime Ess 60 000 Km
16S.Phase 2 154 000Km