Posté le 27/08/2017 à 02:32 Membre depuis le 10/06/2001, 45115 messages
Salut,
Je ne sais pas pour vous, mais ici quand je sélectionne un mot et que je le colle dans le textarea en cliquant sur le bouton pour vider les extraits de citations, ça ne copie que le texte sans l'encadrement du cite depuis hier soir ?! (enfin du moins c'est hier que je l'ai remarqué si je me souviens bien ^^)
C'est pareil chez vous ?
Posté le 27/08/2017 à 02:32 Membre depuis le 10/06/2001, 45115 messages
test =>
C'est pareil chez vous ?

Voilà cheeky
Posté le 27/08/2017 à 02:42 Membre depuis le 27/04/2006, 60483 messages
Pareil ici. Zeph va encore pouvoir pester contre cette feature qui lui cause tant de tracas ^^
avatarZeroblog

« Tout homme porte sur l'épaule gauche un singe et, sur l'épaule droite, un perroquet. » — Jean Cocteau
« Moi je cherche plus de logique non plus. C'est surement pour cela que j'apprécie les Ataris, ils sont aussi logiques que moi ! » — GT Turbo
Posté le 27/08/2017 à 03:03 Membre depuis le 10/06/2001, 45115 messages
Ah ? #modfus#
Bon courage alors ^^
Posté le 27/08/2017 à 09:46 Membre depuis le 13/06/2001, 73050 messages
Tiens, chez moi ça fait un truc encore plus bizarre, là : ça me colle du HTML O_o
avatar
Posté le 27/08/2017 à 10:01 Membre depuis le 13/06/2002, 42694 messages
Ah tiens ça faisait longtemps que je n'avais pas pété cette feature. Voilà, j'ai ajouté un nouveau bout de scotch dessus ^^
avatarAll right. Keep doing whatever it is you think you're doing.
------------------------------------------
Besoin d'aide sur le site ? Essayez par ici :)
Posté le 27/08/2017 à 13:12 Membre depuis le 13/06/2001, 73050 messages
spAradrapNet.com ?
avatar
Posté le 28/08/2017 à 01:10 Membre depuis le 10/06/2001, 45115 messages
Zeph (./6) :
Voilà, j'ai ajouté un nouveau bout de scotch dessus ^^
Merci !! happy