Posté le 09/10/2002 à 11:35 Membre depuis le 09/06/2004, 1409 messages
[b:d5ed7929b3][color=red:d5ed7929b3][size=24:d5ed7929b3]YAHOO !!![/size:d5ed7929b3][/color:d5ed7929b3][/b:d5ed7929b3]
Posté le 09/10/2002 à 15:52 Membre depuis le 11/06/2002, 1609 messages
ben la shoutbok, un bug que j'avais mal corrigé...
Posté le 09/10/2002 à 16:05 Membre depuis le 09/06/2004, 1409 messages
:lol tu l'av drolement bien corrigé ! :lol
Posté le 09/10/2002 à 16:10 Membre depuis le 11/06/2002, 1609 messages
oui mais j'ai été pressé par le peuple!!
j'ai négligé certains details...
Posté le 12/10/2002 à 16:46 Membre depuis le 17/08/2002, 1036 messages
Le forum remarche a 100 % c bon ca....

Login tu as choisit ton pseudo PK ? Comme le mag ?
Posté le 12/10/2002 à 20:25 Membre depuis le 11/06/2002, 1609 messages
normalement oui le forum est bon.
J'ai appris que la cause des bugs étais du a un ventilo trop faible.
la température montait a 80°!
Normalement c'est bon, le serveur est a son top...
Posté le 12/10/2002 à 23:23 Membre depuis le 17/08/2002, 1036 messages
Il y a un bug dans la section association de mots.

J'ai vu un autre bug tout a l'heure mais je sais plus ou il est. Je part a sa recherche
Posté le 13/10/2002 à 00:17 Membre depuis le 17/08/2002, 1036 messages
Apres quelques minutes passé a chercher, j'ai enfin trouvé :

http://forum89.vvlr.com/viewtopic.php?t=422

Je vous dit pas ou il est.... Il est gros comme un avion dans le ciel.
Posté le 13/10/2002 à 10:34 Membre depuis le 11/06/2002, 1609 messages
je vois pas, pour le jeu de mot, ce dois etre limité a 30 pages...
Je vais voir si on peut virer cette limitte...
Posté le 13/10/2002 à 11:00 Membre depuis le 09/06/2004, 1409 messages
lol 80° ? moi sa m'est arrivé, pdt l'été, mon proc montais a 75° facile et il est deja monté a 80° (C 1 AMD, oui wink) mon PC c eteind direcement sad heuresement, y'a des protections smile

Sinon, pr la lim, fo voir si on peut pas passser a la v superieur sans perdre les posts...
Posté le 13/10/2002 à 17:35 Membre depuis le 17/08/2002, 1036 messages
Apparemment vous n'êtes pas aller voir.

Je répête :

http://forum89.vvlr.com/viewtopic.php?t=422

Y 'a un bug sur cette page ou c'est moi qui suis con.
Posté le 13/10/2002 à 20:34 Membre depuis le 11/06/2002, 1609 messages
sinon pour le changement de version, j'ai testé et ca ne marche pas...
Ya pleins de bugs en plus de celui de la limite des 30 pages...
Posté le 13/10/2002 à 20:36 Membre depuis le 11/06/2002, 1609 messages
pour le bug j'ai trouvé: 0 messages pour grumly100
Posté le 13/10/2002 à 20:40 Membre depuis le 17/08/2002, 1036 messages
Bon je vous le dit car je ne peux revenir sue le forum que vendredi soir :

Le pseudo grumly100 a aucun poste (0). Or il a poster au moins un....
Posté le 13/10/2002 à 21:04 Membre depuis le 09/06/2004, 1409 messages
Swal !!! j'espere que tu n'as pas essaye de copier la base de donénes direcement, j'espere que tu a lancé update.php !