Posté le 24/10/2002 à 21:40 Membre depuis le 10/06/2001, 40253 messages
Non, les auteurs de CrAsh et de Ash ont fait un nouveau shell compatible avec la ROM 19.006 ([i:0b93a70f03]ACE[/i:0b93a70f03]: http://lfx.org/crashware/), mais il n'est pas compatible avec les anciens jeux.
avatarMes news pour calculatrices TI: Ti-Gen (fr/en), MobiFiles (de)
Mes projets PC pour calculatrices TI: TIGCC, CalcForge (CalcForgeLP, Emu-TIGCC)
Mes chans IRC: #tigcc et #inspired sur irc.freequest.net (UTF-8)

Liberté, Égalité, Fraternité