devpac83/devpac8x ne fonctionnent pas (que je saches...) sous win 2k/XP

pour compiller sur 83+ (ion ou mirageOS), tu dois utiliser qpack ou bin2vars que tu trouveras sur ticalc.org, il faut à ce moment remplacer tous les "devpac83 ou devpac8x par qpack (ou bin2var) )