tu as quel OS ?

qd j'avé le 1.14, j'avé souvent ce que tu as

mais l'OS 1.16 si tu ne la pa sur ta TI
tu pe utilisé le logiciel TI graph link

si tu n'a pa le 1.16, je pe te l'envoyé si tu ve
c fé

j'espère que ça vené vraiement de ça, ça feré un pb de moins grin