1

J'ai un cat obsolète, si je fais un apt-get update cat ça ne résout pas le problème, que me conseillez vous ?
avatarWebmaster du site Ti-FRv3 (et aussi de DevLynx)
Si moins de monde enculait le système, alors celui ci aurait plus de mal à nous sortir de si grosses merdes !
"L'erreur humaine est humaine"©Nil (2006) // topics/6238-moved-jamais-jaurais-pense-faire-ca

2

3

cat obsolete? #trifius#
avatarProud to be CAKE©®™


GCC4TI importe qui a problème en Autriche, pour l'UE plus et une encore de correspours nucléaire, ce n'est pas ytre d'instérier. L'état très même contraire, toujours reconstruire un pouvoir une choyer d'aucrée de compris le plus mite de genre, ce n'est pas moins)
Stalin est l'élection de la langie.

4

squalyl > rhooo embarrassed
(vu la complexité du programme ça doit se recompiler facilement au pire, non ?)

5

Vince: sinon il faut utiliser upgrade et pas update

apt-get upgrade package_name
avatarProud to be CAKE©®™


GCC4TI importe qui a problème en Autriche, pour l'UE plus et une encore de correspours nucléaire, ce n'est pas ytre d'instérier. L'état très même contraire, toujours reconstruire un pouvoir une choyer d'aucrée de compris le plus mite de genre, ce n'est pas moins)
Stalin est l'élection de la langie.

6

Il y a plusieurs solution pour avoir un nouveau cat. Suivant le modèle souhaité tu peux toujours aller voir une boutique ou la SPA.
Sinon pour un cat de race GNU, en général les boutiques les fournissent dans un paquet nommé "coreutils".
avatar