30

michel69 (./27) :
J'utilise habituellement avast secure browser comme navigateur et c'est la première fois que je ne vois pas des photos qui sont vues par d'autres .
J'ai utilisé google chrome et là .....miracle , les photos sont visibles et bien visibles et aussi bien belles photos ....
Oui, pas facile de s'y retrouver avec les différents types de navigateurs, j'utilise aussi Avast de temps en temps, mais de moins en moins à cause de ce genre de petits agacements.
Je te confirme d'ailleurs qu'avec lui, mes images ne s'affichent pas non plus, mais j'utilise couramment Opera.
Merci pour les "belles photos", tu es très indulgent !
A tout bientôt.
Marc
avatar

31

Pour ce poste Firefox mais le poste est blindé de protection et de restriction en tout genre à au point que j'ai même du mal à travailler avec !
avatar
Avant tout la passion de la BX .
Les clubs mon merci j'ai vu ce que cela donne !

Au quotidien: une Ourane, Evasion Image 1.9D, XM exclusive turbo D12.
Au musée:TZD turbo 90 full accessoires, Évasion 93, Millésime 91 et 93 probablement une des dernières. Chantier en cours : RD 87 Ambulance Bernard collet et RD 89 évasion blanc crémant.
Projet future : Il me faut un break bleu sirène.

32

Oui, en mode "pro", il est fréquent que les adresses extérieures au site principal suivi ne soient pas acceptées, sauf paramétrage spécial !
J'avais ce même problème au boulot, il y a quelques mois, avant ma retraite :-)
avatar

33

[quote]MATTHEW (./28) :
Pour un neiman d'occasion, il y a peut-être cette annonce qui peut t'intéresser : https://www.leboncoin.fr/equipement_auto/1590904229.htm/

tiens mon annonce!
si tu cherches toujours, j' ai un bon simplex de ph1
je suis du 35, limite du 50.

34

Salut BXRIRI35 !

Je n'avais pas vu ta réponse, désolé, un peu occupé en ce moment...

Non, désolé, j'ai trouvé mon "Neiman-Simplex", un modèle plus récent avec une clé en croix.
J'étais un peu inquiet mais ça se monte très bien, à part le remontage fastidieux des caches sous le volant car plus aucun trou de vis ne tombait au bon endroit !

Et le meilleur : ça fonctionne, youpiiiii !

Je mettrai quelques photos... maintenant, tiens !

NEIMAN_LBC.jpg

20191204_Boite_Fusible_Gros_Plan.jpg

20191204_Passage_Toron_Neiman_2.jpg

20191204_Vue_Generale_Sous_TB.jpg

A part ça, j'avais mis les deux sièges avant et retiré la vieille housse arrière.
C'est donc dépareillé devant et derrière, mais ça ne me choque pas vraiment et ça fait plus propre.

Sieges_Avant.jpg

Je n'avais pas de ceinture centrale à l'arrière, j'ai récupéré celle de la voiture de casse "fournisseuse des sièges avant", histoire de faire plaisir au CT (je ne sais pas si l'auto lui plaira globalement !)

Sieges_Arriere_et_Ceinture_Centrale.jpg

J'avais aussi récupéré les plafonniers, qui étaient totalement détruits.

Nouveau_Plafonnier.jpg

Toujours pour le CT, j'ai changé les pneus arrière (ceux avant sont encore très corrects). Ils sont à présents montés sur la voiture !

Pneus_Neufs_Arriere.jpg

Donc, pour le CT, je pense qu'il ne reste que les fuites hydrauliques, le plus dur quoi !

J'ai déjà bien nettoyé le conjoncteur/disjoncteur, une petite fuite se voyait bien au niveau du raccord du tuyau de retour fonctionnel, mais une fois nettoyé, je ne voit plus de fuite, à surveiller de plus près car ça ne fait pas très catholique, quand même...

20191209_173400.jpg
avatar

35

Les dessous de Madâme ne rouillent pas, vu les litres de LHM qu'elle a perdu ces derniers temps !
Par contre, un beau sac de noeuds là dessous, et je ne trouve pas la fameuse "grande pieuvre (juste les tentacules, mais pas le corps à la forme étrange !)

20191209_173417.jpg

J'ai commencé à nettoyer les dessous, pour le CT, pourvu que ça reste un peu comme ça !
Au moins, je verrai mieux les fuites d'huile moteur et boîte !

20191209_173426.jpg

20191209_173459.jpg

Mes tuyaux le long du carter de distribution, l'un d'entre eux est cassé net au niveau de son raccord avec un tube semi-rigide, probablement en Rilsan.
On entrevoit le collier, vers le bas de la distribution...

20191209_173531.jpg

Des dessous chics (enfin, chics, bof...)
20191209_173709.jpg

Quoi de plus ordinaire qu'une BX qui s'envoit en l'air !

20191209_173851.jpg
avatar

36

Bonjour tout le monde !

Ô désespoir, impossible de desserrer mes sphères avant, pourtant les plus faciles d'accès !

J'ai essayé avec la méthode "RTA", rien, puis avec la méthode consistant à essayer le desserrage en pression, voiture haute, rien non plus, j'ai cassé deux clés à chaîne "de centre auto" sans succès.

J'avais aussi chauffé la tête de jambe de force dans laquelle se visse la sphère au décapeur thermique, j'ai essayé de "taper au cul" de la sphère, rien de rien n'a fonctionné.

Je finit par me demander si celui qui a posé ces sphères ne les aurait pas serré façn bourrin, à la clé à chaîne, ce qui n'est pas vraiment ce qui est préconisé, du coup je redoute le pire !

Je vais essayer de me procurer une clé à chaîne de qualité, genre Facom, mais j'ai lu ici même qu'elles arrivent aussi à casser (mais elles sont remplacées, c'est la différence !)

Le Napalm ne résoudrait pas mon problème, mais ça défoulerait, non ?!

Si vous avez d'autres idées, je suis preneur, car là, j'ai tenté à peu près tout ce que j'ai lu qui pouvait fonctionner... Ô désespoir...

Merci et bon week-end.

Marc
avatar

37

Et il me faudra créer une discussion sur ma BX, car là je m'égare à parler technique sur le sujet de présentation, normalement il ne faut pas (même si je le vois souvent ici et là...).

Donc, je regarde comment créer ma causerie sur ma BX, avant de me faire taper sur les doigts ! ;-)
avatar

38

Tout à fait... wink

Pour ta fuite sur la grosse tetine de ton cjdj... si la durite est en bon etat c'est probablement le joint du couvercle en plastique. (Voir la page consacré au conjoncteur sur xantia007)

À +... en rubrique hydro
avatar
Ourane 93 261000km et GTI 4x4 159000km
Ex sur GT et 11ans de diesel atmo.

39

Fabi1 (./38) :
Tout à fait... wink

Pour ta fuite sur la grosse tetine de ton cjdj... si la durite est en bon etat c'est probablement le joint du couvercle en plastique. (Voir la page consacré au conjoncteur sur xantia007)

À +... en rubrique hydro

Merci Fabi1.
Ma discussion est crée, et je vais essayer de bien continuer au bon endroit, la présente présentation étant en principe close !

Comme tu m'as répondu ici, je te réponds ici, pour y comprendre quelque chose !
J'ai l'impression que la grosse tétine est fissurée ou poreuse, à vérifier, mais depuis le nettoyage sommaire, le moteur a peu tournée, et juste au ralenti, la BX n'a pas re-roulé, alors ça me parait sec mais je doute.

Sinon, mon nouveau copain Patrick, de Valognes, m'a fait parvenir un extrait de documente Xantia007, avec les références des joints utiles, et je l'ai ai commandés et reçus.

http://www.jouet27.fr/BX/Documentation/conjoncteur-disjoncteur.pdf

Joints_CD_123-Roulements.jpg

Pour faire la transition, je reporte ma réponse complète dans la nouvelle discussion, je pense que c'est mieux ainsi.

Marc
avatar