1

salut,

j'ai installer la dernière version de edonkey, mais les programmes que je téléchargais ne sont plus reconnus

comment faire ???

merci
avatarLa Neo Geo CD à son site (en tout cas elle essaye...): http://neogeocdworld.info/
Le forum de la Neo Geo sur Yaronet: forums/264

Un petit site sur l'Atari Falcon avec plein de trucs bon pour votre poussin: http://falcon.ti-fr.com/

2

rien compris
avatar

3

y a un forum spécialisé là : sections/268
avatar« Le bonheur, c'est une carte de bibliothèque ! » — The gostak distims the doshes.
Membrane fondatrice de la confrérie des artistes flous.
L'univers est-il un dodécaèdre de Poincaré ?
(``·\ powaaaaaaaaa ! #love#

4

Oui mais impossible de mover le topic jusque là bas, ici c'est déjà un peu plus dans le sujet wink
avatarAll right. Keep doing whatever it is you think you're doing.
------------------------------------------
Besoin d'aide sur le site ? Essayez par ici :)

5

désolé j'ai fais trop vite....
avatarLa Neo Geo CD à son site (en tout cas elle essaye...): http://neogeocdworld.info/
Le forum de la Neo Geo sur Yaronet: forums/264

Un petit site sur l'Atari Falcon avec plein de trucs bon pour votre poussin: http://falcon.ti-fr.com/

6

t'as été fait trop vite ? ouai p-e
avatar

7

Les dernières versions que MetaMachine a conçu comportent quelques bugs - ah oui, c'est l'auteur d'eDonkey -, entre autres, un bug de protocole. Ca ne doit à priori rien à voir, mais on ne sait jamais.
T'utilises quelle version d'Hybrid ? et tu utilisais laquelle ?

Si tu utilises - présent et passé - une version antérieure à la 49.4, passe à eMule, il reconnaîtra les download, sinon, ça n'ira pas à cause d'un changement de format de fichier.