1

Bonjour à tous...

Voici un sujet récurrent puisqu'il parle de problèmes d'encodage...
Voila j'utilise la technique du post épinglé (tuto) depuis que j'ai la GP32...Avant ca marchait nickel...Maintenant sur toutes les videos que je teste ça foire : Le son parait bien trop grave et lent et c'est horrible !!!

J'ai Virtual Dub v. 1.5.10, le codec MPEG-Layer 3 et le codec DIVX4.12 et je comprends pas pourquoi ça ne fonctionne plus tout d'un coup (alors qu'avant j'avais AUCUN problème)

Donc si vous avez le lien d'un tuto récent qui semble fonctionner A TOUS LES COUPS ca serait vraiment sympa...


Je suis désespéré j'ai tout testé (même la technique pass 1 pass 2 qui ne marche pas chez moi apparement ô_O)
Merci pour votre aide


Tschuss
Fei sad
avatar@originalfei
In pixels we trust.
ORE WO DARE DA TO OMOTTE YAGARU !

2

tu as essayé l'autre codec (xvid) ?
tu as essayé d'encoder une vidéo que tu sais qui marche (parce que deja encoder) à nouveau depuis que tu as ce problème ?
(dans le but de savoir si c'est l'encodage ou la vidéo qui est défaillante). Je dit ca parce que par exemple je n'arrive pas a encoder a partir d'un ogg.
avatar

3

as tu installer des nouveau codec entre temps?
avatarMy sassy girl/citizen dog/Azumi/Devdas/The blade : Asian movie powwwaaa!!

AMIGA FOREVER

One duck some time may change every thing... Or just make you laugh a lot!!
Thanks Taliaferro thanks Barks

4

J'ai surement installé de nouveaux codecs entre temps mais j'ai réinstallé les 2 que j'ai cité tout a l'heure pour retester...Et j'ai toujours le même problème :s

Merci Tori je vais tester ca !!!
(C'est la même manip avec le codec xvid ?)
avatar@originalfei
In pixels we trust.
ORE WO DARE DA TO OMOTTE YAGARU !

5

C'est simple : tu utilises un mauvais codec audio (n'aurais-tu pas le codec LAME MP3? Car ce dernier foire souvent et te donne un son lent et grave), utilise celui que je donne dans le pack sld (http://lajulie.free.fr/sld_1.3.exe) dans mon tuto et tout ira bien, crois-moi. wink

6

Merci merci grin

Je vais aller me coucher mais je teste ça dès demain smile
wink
avatar@originalfei
In pixels we trust.
ORE WO DARE DA TO OMOTTE YAGARU !

7

Bonne nuit. wink

8

Erf t'as un lien de ton tuto ? (tu parles de celui avec pass 1 pass 2 c'est ca ? embarrassed)
J'le trouve plus sad
avatar@originalfei
In pixels we trust.
ORE WO DARE DA TO OMOTTE YAGARU !

9

topics/60370-tres-mauvaise-qualite-de-divx#3

Par contre Zodiac France est toujours down... sad

10

c'est dommage ca, j'en avais justement besoin ce week end de zodiac france ...
avatarBreak on through to the other side

11

Merciiii ^^

Sinon j'ai testé sur mon 2eme PC avec l'ancienne méthode et ton pack et ca marche...Donc le problème doit venir du PC :/
avatar@originalfei
In pixels we trust.
ORE WO DARE DA TO OMOTTE YAGARU !