Posté le 27/04/2011 à 23:24 Membre depuis le 27/04/2011, 2 messages
Bonjour, à l'aide!
Je viens de remplacer les 4 piles de ma TI 89. Depuis, le programme que j'avais stocké dans ma TI89 est lisible dans le programme editor, mais inatteignable pour l'utiliser dasn home ou apps.
Merci de me renseigner sur la manip à faire rapidement.
jeanf
Posté le 27/04/2011 à 23:30 Membre depuis le 27/04/2006, 60479 messages
Quel message obtiens-tu ?
avatarZeroblog

« Tout homme porte sur l'épaule gauche un singe et, sur l'épaule droite, un perroquet. » — Jean Cocteau
« Moi je cherche plus de logique non plus. C'est surement pour cela que j'apprécie les Ataris, ils sont aussi logiques que moi ! » — GT Turbo
Posté le 27/04/2011 à 23:33 Membre depuis le 27/04/2011, 2 messages
Je n'ai pas de message. C'est juste que quand je vais dans prog editor, je vois les pas de programmation, mais dans home, je n'arrive pas à activer les différents articles que je vois dans le menu déroulant
Posté le 27/04/2011 à 23:41 Membre depuis le 27/04/2006, 60479 messages
Que se passe-t-il quand tu sélectionnes le programme et que tu appuies sur Enter ? Le menu se referme-t-il ? Y a-t-il quelque chose d'écrit dans la ligne en bas de l'écran ?
avatarZeroblog

« Tout homme porte sur l'épaule gauche un singe et, sur l'épaule droite, un perroquet. » — Jean Cocteau
« Moi je cherche plus de logique non plus. C'est surement pour cela que j'apprécie les Ataris, ils sont aussi logiques que moi ! » — GT Turbo
Posté le 28/04/2011 à 07:20 Membre depuis le 11/11/2001, 116495 messages
Le programme est il dans un dossier différent den MAIN ?
avatarWebmaster du site Ti-FRv3 (et aussi de DevLynx)
Si moins de monde enculait le système, alors celui ci aurait plus de mal à nous sortir de si grosses merdes !
"L'erreur humaine est humaine"©Nil (2006) // topics/6238-moved-jamais-jaurais-pense-faire-ca