Posté le 06/04/2002 à 21:56 Membre depuis le 11/06/2002, 1609 messages
voila enfin, le nouveau forum, tout neuf et sans bugs!!
tous les posts ont étés perdus mais vous pouvez reposter les topics en cours pour continuer les discutions...
Posté le 07/04/2002 à 09:47 Membre depuis le 11/06/2002, 1609 messages
je vois que tu a réussi a poster...
Je vais vous mettre admin
Posté le 07/04/2002 à 09:50 Membre depuis le 11/06/2002, 1609 messages
voila, rdv rubrique staff...
Posté le 07/04/2002 à 14:27 Membre depuis le 11/06/2002, 1609 messages
bon, il ne reste plus qu'a se charger des smiley
je balance le pack...
Posté le 07/04/2002 à 19:58 Membre depuis le 11/06/2002, 1609 messages
voila c'est réparé
Posté le 07/04/2002 à 20:48 Membre depuis le 23/12/2001, 106 messages
Il est bo ce forum et surtout le logo vous ne trouver pas??????
wink wink wink wink wink
Posté le 08/04/2002 à 19:09 Membre depuis le 11/06/2002, 1609 messages
si c'est l'eure CET. On dirais qu'il n'est pas passé a l'heure d'été
pourtant le serveur est a la bonne heure, je pense...
Posté le 10/04/2002 à 10:56 Membre depuis le 13/06/2001, 10727 messages
tjrs aussi lent à s'afficher par contre ..... :]
avatarWebmaster et développeur du site. Pour tout probleme ou question envoyez un mini message ou mail.

Suivez l'actualité de tous vos site préférés sur yAronews : http://ns.yaronet.com =)
Posté le 10/04/2002 à 11:38 Membre depuis le 13/06/2001, 10727 messages
je parle du tps de connexion et de generation de la page ...

l'affichage du htmlk c sur que c rapide vu que g du 512 smile
avatarWebmaster et développeur du site. Pour tout probleme ou question envoyez un mini message ou mail.

Suivez l'actualité de tous vos site préférés sur yAronews : http://ns.yaronet.com =)