1

Bonjour, aujourd'hui 120 kms A/R de départementale, 60 ce matin et 60 cet am, ...inspection du moteur au retour : circuit LDR : tout va bien (pour mémoire => modification suite casse support vis de purge), par contre il y a une fuite d'huile au joint de cache culbuteurs, et c'est ça que j'avais pris initialement pour une fuite de mon rebouchage maison du trou de vis de purge, et attribué plus tard à la liquéfaction à la chaleur des restes de vieille huile issus du joint d'allumeur archi-cuit….là c'est très bien visible : c'est le joint de cache culbuteur qui fuit, cette saleté de truc est neuf rage, mais je l'ai pas resserré après remise en route ceci dit….

Il fuit pas au niveau du plan de joint, mais par sa rainure où se loge le cache culbuteurs...mur...il y a de l'huile qui suinte au niveau de la lèvre du joint….. Bien sûr je peux resserrer au couple (10Nm), mais si ça continue ou que le couple est bon, il n'y aura que 2 solutions : joint noir dans la rainure ou remplacement du joint….celui que j'ai mis c'est : Joint couvre culbuteurs - CORTECO - 023101P
c'est connu pour être de la merde cette marque? confus
avatar

2

Salut.
En principe non... Mais on peut être déçu par toute marque ^^

Oui déjà resserre correctement. Nettoie bien le couve culasse
avatarOurane 93 244000km et GTI 4x4 159000km
Ex sur GT et 11ans de diesel atmo.

3

Salut...ouais, je vais faire comme ça resserrer un peu et voir...vu comment le carbu était à resserrer + l'apparition d'une fuite à la pompe HP avec résolution par petit resserrage, je serais pas étonné que ce truc se soit lui aussi desserré !!!
quelle tisane….par contre le boitier de thermostat, l'allumeur et les autres trucs n'ont pas fait ce genre de blague….
D'ailleurs, ça fuyait pas après la pose de ce nouveau joint et maintenant oui, pour moi c'est probablement qu'il a trouvé sa place en chauffant, un coup de clé et ça devrait aller….pam
avatar

4

...bon, ben un coup de clé en plus ne sert à rien, remplacement du joint et basta, c'est plein d'huile entre la lèvre et le cache culbuteur, pas la peine d'essayer autre chose ...Payen? Ajusa? autre?...
en plus je vais prendre une nouvelle capsule à depression et une jauge neuve….tant qu'à payer des frais d'expédition...
avatar

5

..plus de capsule dispo….on verra + tard pour elle...l'ancienne marche toujours...
avatar

6

Hello, c'est quoi ton bolide, MC ? Une 14 ?

(j'ai pas réussi à trouver dans le site, si tu en avais parlé en présentation ou autre)

Je demande car j'ai les deux faiblesses moi aussi : joint de CC suintant, et membrane de dépression crevée, sur ma 14 à TU3 KG1.
avatar

7

Salut, j'ai une 16 millésime….qui marche bien maintenant à part cette fuite au cache culbuteur...j'en ai commandé 2 autres ; payen et Elring, c pas cher….on verra bien si y'en a un qui va bien!! la fuite n'est que devant le bloc moteur, derrière c'est parfaitement sec...si aucun joint ne va, je mettrai du joint noir dans la rainure du joint….oui
avatar

8

en fouillant j'ai une nouvelle piste : la pompe à essence….loupe...cette chose serait susceptible de fuir de l'huile confus ??? et de simuler une fuite de joint de cache culbuteur….couic....si c'est vrai, ça pourrait bien être mon cas ; la fuite est en effet côté pompe à essence….je vais absolument tout nettoyer et voir ce qui se passe après….
avatar

9

effectivement ça peut fuir ici, tu as une semelle en bakélite emprisonnée entre deux joints papier, l'idéale étant de remonter les joints papier avec un zeste de joint silicone haute température et t'as la paix à vie. smile

10

Bon, alors...nettoyer sur un truc déjà bien propre ça va vite et ça renseigne bien….oui....les traces d'huile et leur position laissent assez peu de doutes sur l'origine de cette fuite mais reste à vérifier => la pompe a essence SOFABEX....il y a de l'huile qui va sur la partie droite du boitier d'eau, juste au dessus de la tétine d'eau qui alimente la sonde TD et qui coule en dessous sur la partie basse du boitier d'eau…. et ça c'est juste à la verticale d'un "trou" sur la partie inférieure de la pompe, il y a le même "trou" sur la partie gauche de la pompe et devinez quoi? il y a de l'huile en dessous aussi et en tombant elle peut parfaitement couler sur la lèvre du joint de cache culbuteur sur toute la longueur et descendre au niveau du plan de joint : ce que j'ai observé après un roulage long et pas pour un roulage court où il n'y avait de l'huile que sur la partie droite du cache culbuteur…

Donc ; soit la fuite est bien au joint de cache culbuteur et l'huile se démerde pour sauter de son extrémité droite par dessus la pompe, ruisseler sur le pied de la pompe côté droit et tomber sur le boitier d'eau, soit c'est bien la pompe…...ou alors c'est les deux….

je fais tourner et je vois...
avatar

11

Salut...Ah merci...c'est possible de trouver des joints neufs?? tant qu'à faire : je vais remplacer la pompe aussi, suis plus à ça près…...autant faire bien, et j'ai du joint adapté...donc y'a plus qu'à
avatar

12

...si c'est bien ça...
avatar

13

…..rien de bien évident moteur au ralenti jusque chauffe, test routier et au retour : nada….
avatar

14

...roulage long => de l'huile partout….furax...et j'avais resseré un peu les écrous de la pompe essence avant….MAIS J'AI TROUVE….boing...cette saloperie de pompe vaporise de l'huile (!!!!!) par le petit trou côté gauche!!!!! qui a fabriqué un truc pareil??? bon je change la pompe et basta!!!!!
avatar

15

...2 questions techniques simples….
1) faut-il amorcer (cad mettre de l'essence dedans) la nouvelle pompe à essence avant de remettre en route le moteur? faut-il purger le circuit après pose de la nouvelle pompe?
2) pour remplacer le balais d'essuie-glace arrière sur BX avec aileron, il faut démonter le bras ?

merci...
avatar

16

Non pas de purge nécessaire ça se fera tout seul.
Comme tu vas faire ça dans la foulée après le démontage tu n'auras pas à réaspirer de l'essence pour éviter de solliciter trop longtemps le démarreur pour remplir le carbu.

C'est assez chiant mais ça se fait sans démonter le bras.
avatarOurane 93 244000km et GTI 4x4 159000km
Ex sur GT et 11ans de diesel atmo.

17

…..et on fait comment??? faut bloquer le bras hors de la position de repos?
avatar

18

Il faut lever le bras autant qu’on peut et déclipser le balai en le tirant ou poussant vers la gauche.
Selon la forme du balai ou des ergots des clips de l’agrafe ce sera plus facile.

Comme c’est l’armature du balai qui se retrouve à piéger les ergots, on doit pouvoir s’aider d’une pince à circlips pour écarter légèrement la tôle du balai
avatarOurane 93 244000km et GTI 4x4 159000km
Ex sur GT et 11ans de diesel atmo.

19

Salut, ok...j'essaierai ça….à propos ma nouvelle pompe à essence a une entrée de 8mm et un retour de 6 mm....l'ancienne était en 2X 8mm, je ne pense pas que ce soit un pb, si?
avatar

20

Variantes selon les époques et simplifications de catalogues.... si ça ne pose pas de problème pour raccorder tant mieux, quitte à changer de durite.
avatarOurane 93 244000km et GTI 4x4 159000km
Ex sur GT et 11ans de diesel atmo.

21

Bon, très bien ...suis allé chercher une durit adaptée, donc ça va le faire...merci encore et bonne soirée..
avatar

22

Pompe changée...no pb...par contre j'ai un doute sur le contrôle du niveau de LHM, il faut le faire moteur tournant ET en position haute maximale...OK...mais la hauteur max c'est en position changement de roue ou bien celle en juste en dessous "(tous chemins") ???
si c'est changement de roue : ça va pas du tout, si c'est l'autre alors ça va, le bord du chapeau chinois chinois (lol) est 1 mm au dessus du trait max....
avatar

23

C'est marqué dans la notice d'emploi smile

Pour vérifier le niveau de lhm, il faut que la commande de hauteur soit dans le cran "hauteur maximale"

24

salut, bon, donc la hauteur maxi c'est pas la position changement de roue….mais celle en dessous...donc c'est bon!!
merci

ps : j'ai pas la notice, juste la revue Haynes….
avatar

25

La hauteur maxi , c'est la hauteur MAXI : LA PLUS HAUTE .
1/la basse
2/ la normale route
3/ passage difficile
4/ la dernière , celle à laquelle tu dois vérifier ton niveau
DONC ton niveau n'est pas KORREKT !!!!!!

26

...ah merde….bon, ok merci, m'en occupe demain….chiotte.....tripaf
avatar

27

Pas bien grave moi je met environ 50 ml de + que quand ça s'allume ça permet en cas de fuite de ne pas perdre un litre de +et de détecter plus vite une petite fuite

28

merci du conseil...beret
avatar

29

Je fais comme b noêl .

30

...j'ai remis au niveau max, pour voir…. ben elle est qd même un peu mieux sur ses pattes on dirait…. la suite du plan, maintenant que du côté moteur ça baigne ( mais plus dans l'huile), c'est de réviser en entier le système hydraulique, voire de remplacer carrément pompe/conjoncteur, joints etc....mais ça devra attendre le printemps et surtout que je puisse le faire (fosse / pont…). D'ailleurs je préfèrerais avoir le bilan d'un pro de ce système et lui faire faire...on verra donc….
avatar