1


Bonjour.
Ma BX GTi 4*4 (XU9J2) consommait de l'huile de manière importante depuis quelques mois, avec une fumée bleue au lever de pied. Après avoir pas mal étudié les tuto et échanges, je me suis donc lancé dans le chantier du remplacement des joints de queue de soupape.
Après quelques heures de démontage, [img][img]https://zupimages.net/up/24/01/g8wh.jpg[/img][/img]
j'arrivais enfin à la dépose de l'AACsmile. [img][img]https://zupimages.net/up/24/01/jnoz.jpg[/img][/img]

Mais là, c'est le drame...un trou dans la culasse au niveau du joint spi de la poulie de l'AAC rage.
[img][img]https://zupimages.net/up/24/01/0l4y.jpg[/img][/img]

Deux questions:
- est-ce réparable? si oui comment?
- est ce que ça peut être à l'origine de mon problème de consommation d'huile et de fumée bleue?

Merci à vous et bonne soirée!
avatar
BX GTi 4x4
SAAB 900 cab turbo16s
306 cab 2.0
406 coupé V6

2

Bonjour

0l4y.jpg

étrange ! ça communique avec quoi dessous ?

selon les réponses , j'en ai une à vendre


à+

3

Salut.
Ce n’est pas fait exprès pour évacuer l’huile qui va naturellement fuire entre le palier et le joint spi et qui si elle s’accumule risque elle aussi de monter en pression?

Agadez ! https://www.planete-205.com/forum/205-gti-1-9l-am87-en-restauration-remontage-t44868-360.html

Ou ici par exemple on se rend mieux compte
avatar
Ourane 93 261000km et GTI 4x4 159000km
Ex sur GT et 11ans de diesel atmo.

4

Ah oui, en effet, on voit clairement qu'il y a le même trou sur les photos et dans la vidéo. C'est bizarre car ça ressemble vraiment à un défaut d'usinage. Si c'était pour faire une évacuation pour le joint spi, ils auraient pu faire ça proprement...
Mais bon, me voilà rassuré car je ne voyais pas trop comment réparer.
Il ne me reste plus qu'à remonter tout ça!
Merci encore Fabi1 !!sun
avatar
BX GTi 4x4
SAAB 900 cab turbo16s
306 cab 2.0
406 coupé V6

5

ou ça fait dégueulasse, je me serais affolé aussi moi couic
avatar

6

C'est vrai que visuellement ça ressemble plus à un manque d'alliage liquide qui a mal rempli le moule à cet endroit, qu'à un orifice fonctionnel prévu d'origine.
Bah après, du moment que ça remplit son rôle, à défaut d"avoir rempli le moule, tvb hein :--)
Avec la culasse en pogne, on peut ébavurer pour se rassurer.
avatar
14E 88 (berline donneuse) / 14E Evasion 89 = Griselda / 16TGS Evasion 90 = Cosette ma daily

7

Bonjour. En fait je me demande surtout avec quel "vide" est-ce que cela communique? Si c'est une partie du circuit de refroidissement du bloc moteur, ça serait un peu problématique...
Mais bon, pour le moment j'essaye de me dépêtrer de mon changement de joints de queue de soupape. Je veux le faire sans déculasser, en mettant sous pression le cylindre par le puit de bougie.
Mais à chaque fois que j'appuie sur le ressort de soupape pour essayer de démonter le joint, l'air s'échappe. J'ai peur que ça ne fonctionne pas, et que ma soupape se retrouve au fond du cylindresad
avatar
BX GTi 4x4
SAAB 900 cab turbo16s
306 cab 2.0
406 coupé V6

8

Une chambre qui permet sûrement le retour de l’huile au carter

Tourne ton moteur, les pistons feront butée. Vérifie bien par le puits de bougie que tu vas bien travailler sur le duo de cylindres dont les pistons sont au PMH.
avatar
Ourane 93 261000km et GTI 4x4 159000km
Ex sur GT et 11ans de diesel atmo.

9

OK, j'avais vu ça aussi en effet, mais pas super envie de dépiger le vilebrequin pour faire monter les pistons au PMH. Pas de problème pour retrouver la position d'origine après?
avatar
BX GTi 4x4
SAAB 900 cab turbo16s
306 cab 2.0
406 coupé V6

10

Ça tourne facile, tut retrouveras le point de pigeage
avatar
Ourane 93 261000km et GTI 4x4 159000km
Ex sur GT et 11ans de diesel atmo.

11

Je te confirme, ça dessend dans le carter d'huile, pas d'inquiétude, c'est fait exprès.
avatar

12

Ok, merci pour vos retours !
Bonne soirée.happy
avatar
BX GTi 4x4
SAAB 900 cab turbo16s
306 cab 2.0
406 coupé V6

13

Bonjour.
En effet, on voit bien sur cette vue que le joint spi d'aac communique avec le carter d'huile https://zupimages.net/viewer.php?id=24/02/n40k.jpg.
Bon dimanche.
avatar
BX GTi 4x4
SAAB 900 cab turbo16s
306 cab 2.0
406 coupé V6

14

Bonjour

Pour déposer les clavettes et ressorts de soupapes à l'air comprimé , il ne faut pas appuyer mais taper énergiquement avec une douille et un petit marteau !, je l'ai déjà fait 3 fois sur 3 xu différents

évidemment si tu n'as pas 10000 clavettes en stock , pour ne pas qu'elles volent dans tout l’atelier tu caches le tout avec un chiffon !

à la repose , vu que tu n’appuies pas sur la queue , çà se passe bien !

mais c'est vrai que c'est un peu angoissant la peur de voir la soupape disparaitre !

Il y a donc aussi la méthode de la "ficelle"

à+

15

Finalement, j'ai utilisé la méthode avec piston au PMH, et un outil pour faire levier. Ca fonctionne plutôt pas trop mal, le plus chiant c'était surtout l’enlèvement des vieux joints. Pour l'air comprimé, ne pas oublié de laisser la pige de vilebrequin je pense, quand j'ai essayé mon vilebrequin tournait avec la pression, coup de stress.
Sinon j'ai l'ultime confirmation en ce qui concerne le trou dans la culasse (cf.doc citroên), ça confirme bien ce que disait christo.
https://zupimages.net/viewer.php?id=24/02/zllc.jpg
Bonne soirée.
avatar
BX GTi 4x4
SAAB 900 cab turbo16s
306 cab 2.0
406 coupé V6

16

Pour retirer les joints de queue il existe des longues pinces spéciales qui vont super bien, on serre et on tire d’un coup sec.
avatar
Ourane 93 261000km et GTI 4x4 159000km
Ex sur GT et 11ans de diesel atmo.

17

Bonjour.
Tout est remonté et nettoyé, courroie recalée...hum2vraiment pas top l'accès pour les boulons de protection de carter et le tendeur, il faut des mains minuscules pour y accéder.

Donc ce matin, bonheur, démarrage au quart de tour et...30 secondes après le moteur s'arrête net, impossible de redémarrer. zenDémontage et vérification de la distribution, tout semble ok. J'essaye de la redémarrer après quelques heures d'arrêt, elle broute 10 secondes et s'arrête de nouveau. Elle ne sent pas l'essence, même après 30 secondes de démarrage.
Auriez-vous une idée? Est-ce que j'aurais pu faire une erreur dans le remontage de l'aac ou des poussoirs et ressorts? Un problème dans les injecteurs lorsque je les ai démontés et remontés ?
Bref, je ne sais plus trop...confus
avatar
BX GTi 4x4
SAAB 900 cab turbo16s
306 cab 2.0
406 coupé V6

18

Peut-être une sonde pas bien branchée au remontage, PMH, T° LdR etc ?
avatar
14E 88 (berline donneuse) / 14E Evasion 89 = Griselda / 16TGS Evasion 90 = Cosette ma daily

19

Sur le 1,9 gti, le capteur pmh n'est pas raccordé il me semble. C'est bien la prise qui est en attente au dessus du cache culbuteur?
Une sonde de température empêcherait le démarrage?
avatar
BX GTi 4x4
SAAB 900 cab turbo16s
306 cab 2.0
406 coupé V6

20

bonjour

tu as vérifié que l'essence arrive en bout de rampe ?

à+

21

iflo, non ça ne devrait pas empêcher le démarrage, je parle de systèmes d'injo en général, je ne connais absolument pas les particularité de celui-là. Je pense à une sonde, car déjà c'est facile à vérifier ( ! ) et que ça peut mettre l'injo en mode dégradé, donc ça démarre plus ou moins mais ensuite ça peut décider l'ECU que le moteur est déjà chaud alors qu'il est froid, donc " couper l'effet starter " ou autre pistes de cet ordre. Je répète, je n'ai absolument aucune connaissance de ce modèle particulier !
avatar
14E 88 (berline donneuse) / 14E Evasion 89 = Griselda / 16TGS Evasion 90 = Cosette ma daily

22

fredc (./20) :
bonjour

tu as vérifié que l'essence arrive en bout de rampe ?

à+

Oui, l'essence arrive bien en bout de rampe, j'ai démonté les durites et ça coule.
avatar
BX GTi 4x4
SAAB 900 cab turbo16s
306 cab 2.0
406 coupé V6

23

Couzin63 (./21) :
iflo, non ça ne devrait pas empêcher le démarrage, je parle de systèmes d'injo en général, je ne connais absolument pas les particularité de celui-là. Je pense à une sonde, car déjà c'est facile à vérifier ( ! ) et que ça peut mettre l'injo en mode dégradé, donc ça démarre plus ou moins mais ensuite ça peut décider l'ECU que le moteur est déjà chaud alors qu'il est froid, donc " couper l'effet starter " ou autre pistes de cet ordre. Je répète, je n'ai absolument aucune connaissance de ce modèle particulier !

Ok ça marche. Je vais essayer de regarder ça. Merci.
avatar
BX GTi 4x4
SAAB 900 cab turbo16s
306 cab 2.0
406 coupé V6

24

Tout est bien rebranché question durites d’admission’ de respiration des vapeurs d’huiles, dérivation de la commande d’air additionnelle (pour la marche à froid) ? Ou tu es en mode test démarrage un peu à l’arrache?

La bobine est bien branchée, l’allumeur, le module? Tout va bien dans la tête d’allumeur?
Le calculateur aussi est bien branché? Pas de chiffon malencontreusement oublié?
avatar
Ourane 93 261000km et GTI 4x4 159000km
Ex sur GT et 11ans de diesel atmo.

25

Bonjour. J'ai bien rebranché tout ce que j'avais débranché, mais je ne suis pas à l’abri d'un câble débranché sans le vouloir en démontant.
Ce qui me semble bizarre c'est qu'elle ait démarré au quart de tour, et qu'au bout de 30 secondes, plus rien. Elle n'a pas calé comme avec un ralenti instable, elle s'est arrêtée net.
avatar
BX GTi 4x4
SAAB 900 cab turbo16s
306 cab 2.0
406 coupé V6

26

Reboucle tout, débranche-rebranche. Il vient d’y avoir intervention donc évidemment le premier truc suspect c’est ce qu’on vient de faire.
avatar
Ourane 93 261000km et GTI 4x4 159000km
Ex sur GT et 11ans de diesel atmo.

27

Fabi1 (./26) :
Reboucle tout, débranche-rebranche. Il vient d’y avoir intervention donc évidemment le premier truc suspect c’est ce qu’on vient de faire.

Je viens d'essayer de la redémarrer, elle hoquette un peu et donne l'impression de vouloir démarrer quand je relâche la clef.
Je vais prendre le temps de tout débrancher et rebrancher.
Quels seraient les symptômes si ma distribution était finalement mal calée?
avatar
BX GTi 4x4
SAAB 900 cab turbo16s
306 cab 2.0
406 coupé V6

28

Ah ben,,, ça pourrait être ça ! Restons au conditionnel, mais revérifier ton calage semble indispensable si tu ne trouves pas un p’tit oubli à la con…



On peut oublier la goupille de positionnement de la poulie d’arbre à cames là dessus?
Oubli de faire la tension de la courroie/laisser agir le ressort? Oubli de serrer le tendeur?
Erreur de choix de courroie? C’est bien une 113 dents que tu as posé? (C’est mi janvier 92 sur BX que les XU 8s passent de 113 à 114 dts)
avatar
Ourane 93 261000km et GTI 4x4 159000km
Ex sur GT et 11ans de diesel atmo.

29

Fabi1 (./28) :
Ah ben,,, ça pourrait être ça ! Restons au conditionnel, mais revérifier ton calage semble indispensable si tu ne trouves pas un p’tit oubli à la con…



On peut oublier la goupille de positionnement de la poulie d’arbre à cames là dessus?
Oubli de faire la tension de la courroie/laisser agir le ressort? Oubli de serrer le tendeur?
Erreur de choix de courroie? C’est bien une 113 dents que tu as posé? (C’est mi janvier 92 sur BX que les XU 8s passent de 113 à 114 dts)

Bon ben, je sais ce que je vais faire le week-end prochain...c'est une 114 dentscouic. Je n'ai pas vu ce détail quand j'ai commandé, la courroie était indiquée comme compatiblecry
Tu penses qu'il peut y avoir eu de la casse? Ça serait quand même possible qu'elle ait pu tourner comme une horloge avant de caler?
avatar
BX GTi 4x4
SAAB 900 cab turbo16s
306 cab 2.0
406 coupé V6

30

Bonjour

la différence doit se jouer entre D6A et D6D , passage du jetronic au monotronic Fabi confirmera !

tu es en Jetronic ?

si le moteur n'est pas bloqué et n'a pas connu de point de blocage , les soupapes n'ont pas du toucher le piston ! pas de soucis

bon courage