30

bonsoir,vous êtes d'accord avec moi que de toute façon la position ouverte ou fermé du régulateur ne joue finalement que de quelques millimètres ? il faudrait qu'elle ce déploie de presque 1cm pour s'adapter , possible?
ta manip, combien de temps je doit rester en position pédale a fond ,contact allumé?
avatar

31

cedric_06 (./30) : il faudrait qu'elle ce déploie de presque 1cm pour s'adapter , possible?
Oui!

32

<< ta manip, combien de temps je doit rester en position pédale a fond ,contact allumé? >>

Pétale d'accélérateur à fond, contact mis sans démarrage et tu relâches ta pédale. Tu peux recommencer une deuxième fois.
avatarSalutations citroëniste <<
BX Sport 1986
Saxo bic 1,1 L i (phase 2) 2000
Evasion 2 L i (phase 2) 2000

33

Bonsoir,

En regardant tes photos j'ai remarqué deux choses:
- Pourquoi il a deux joins sur le nouveau moteur (1 x noir, 1 x orange); je pense il faut uniquement le noir pour obtenir une montage correct.
- Le tige du moteur d'origine me parait sale vers le bas (tache noire); éventuellement à nettoyer et reessayer...


Bonne semaine,

Stefan
avatarStefan en BX 16i 'Velvet' et BX TRD , Paris 19ème

34

bonsoir je viens apporter du nouveau a ma situation
tout d’abord j'ai réussit faire fonctionner le nouveau moteur pas a pas en faisant la manip suivante :

-enlever le neutre de la batterie ( forcement évident hélas je n'y est même pas penser sur le coup)
-remplacer la pièce, reconnecter la batterie
-mettre le contact 10s sans demarrer
-couper completement le contact sans enlever la clef
-metre le contact 10s sans demarrer,
-demarrer.

seulement voila j'ai l'impression que sa ne lui a pas fait de mal mais j'ai toujours se manque de puissance quand je gaz a fond, je sais que ce n'est pas un bolide vous allez me dire , mais il y a ce petit creux ou je sens que le moteur hésite avant d'entamer la monter en régime
plus d'idée??
avatar